设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>大智慧公式 >> 大智慧vol+kdj+主力散户买入线副图指标公式

大智慧vol+kdj+主力散户买入线副图指标公式

2020年09月06日 [大智慧公式] 浏览:52 评论:0

大智慧vol+kdj+主力散户买入线副图指标公式:

MA(WINNER(C)*100,3),colorwhite; 庄筹线:EMA(WINNER(C)*70,5),colorred,linethick2; 散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,5),coloryellow,linethick2; 收:=winner(C)*100; 开:=winner(O)*100; 博弈K线长:MAX(ABS(收-开),ABS(收-REF(收,1))),pointdot,colorwhite; STICKLINE(庄筹线>散筹线,庄筹线,散筹线,0,0),COLOrwhite; stickline(收>=REF(收,1),0,博弈K线长,4,0),colorred;
stickline(收<=REF(收,1),0,博弈K线长,4,0),color00ff00; {庄筹线:EMA(WINNER(C)*70,5), colorred, linethick2; 散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),colorgreen, linethick2;} 5,colorwhite,pointdot; 20,coloryellow,pointdot; 40,colorffcc66,pointdot; 60,colorff00ff,pointdot; cc:FILTER((CROSS(5,庄筹线) and 散筹线<20 )*60,10 ),colorff00ff; DRAWTEXT(cc ,60 ,'海底捞活鱼(抄底)' ),colorff00ff; aa:=ref(庄筹线,30)>40 or ref(庄筹线,20)>40; aa1:=cross(庄筹线,散筹线); DRAWTEXT(AA1,70,'鸡雀升天'),color00ff00; bb:=CROSS(28,庄筹线) and 散筹线>40 and aa=1 and LLV(l ,60 )>LLV(l ,250 ); DRAWTEXT(bb,30,'决战诱空'),colorwhite; IF(bb,30,60 ),colorffcccc;

1_111006190858_1_meitu_1.jpg




(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码