设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 副图选股主图文华公式
当前位置:首页 >>股票资源 >>公式教程 >> 在主图上显示抄底公式教程

在主图上显示抄底公式教程

2021年12月13日 [公式教程] 浏览:78 评论:0

在主图上显示抄底公式教程:

 {抄底}

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),9,1)/SMA(ABS(CLOSE-VAR1),9,1)*100;
抄底:=FILTER(REF(VAR2,1)<30 AND VAR2>REF(VAR2,1),6);
DRAWTEXT(抄底,L*0.95,'抄底'),COLOR0099FF;


(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码