设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>公式破解 >> 画龙点睛副图破解指标公式

画龙点睛副图破解指标公式

2020年07月19日 [公式破解] 浏览:272 评论:0

画龙点睛副图破解指标公式:

{公式名称: 画龙点睛
公式描述:
无参数
公式类型: 技术指标公式-其他类型
画线方法: 副图
公式版本: 0
显示小数: 缺省位数
坐标线位置: 自动
额外Y轴分界: 无

参数精灵:无
用法注释:无
公式源码:}
A1:=3*EMA((ADVANCE-LLV(QHJSJ,30))/(HHV(VOLINSTK,30)-LLV(QHJSJ,30))*100,5)-2*EMA((ADVANCE-LLV(QHJSJ,30))/(HHV(VOLINSTK,30)-LLV(QHJSJ,30))*100,5);
A2:=LLV(QHJSJ,21);
A3:LLV(QHJSJ,30);
A4:=EMA(A1,5);
A5:=(HHV(VOLINSTK,34)-ADVANCE)/(HHV(VOLINSTK,34)-LLV(QHJSJ,34))*100;
A6:MA(ADVANCE,20);
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
基础:=DIFF<(-0.1) AND DIFF>DEA;
中线买入:=CROSS(A1,A4) AND A5-A4>40 AND 基础;
TDXSTEP149:STICKLINE(CROSS(A1,A4) AND A5-A4>40 AND 基础,A3,A3*1.2,4,0),COLORRED;
TDXSTEP150:STICKLINE(基础,A3,A3*1.1,4,0),COLORYELLOW;

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码