设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>其它公式 >> 文化财经一线走天下指标公式

文化财经一线走天下指标公式

2020年12月06日 [其它公式] 浏览:361 评论:0

文化财经一线走天下指标公式:

TR:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
A:=EMA(TR,13)*1.2;
B:=HHV(C-A,21);
E:=IF((C>B|| C=B),C,B);
F:=IF(C<B,C,B);
PARTLINE(C>0,E,COLORRED);
PARTLINE(C>0,F,COLORGREEN);
STICKLINE(C>=O,C,O,COLORRED,0);
DRAWLINE(C>=O,H,C>=O,L,COLORYELLOW);
STICKLINE(C<=O,C,O,COLORBLUE,0);
DRAWLINE(C<=O,H,C<=O,L,COLORWHITE);

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码