设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 副图选股主图文华公式
当前位置:首页 >>公式股池 >>通达信公式 >> 通达信布林线强势选股公式

通达信布林线强势选股公式

2021年12月20日 [通达信公式] 浏览:87 评论:0

通达信布林线强势选股公式:

N:=20;
MIDA:=MA(C,N);
VART1:=POW((C-MIDA),2);
VART2:=MA(VART1,N);
VART3:=SQRT(VART2);
UPPERA:=MIDA+2*VART3;
LOWERA:=MIDA-2*VART3;
BOLL:=REF(MIDA,1);
UB:=REF(UPPERA,1);
LB:=REF(LOWERA,1);
T1:=EXIST(CROSS(C,UB),2) && LAST(C>UB,1,0);
T2:=REF(CROSS(MACD.DIF,MACD.DEA),1) && MACD.DEA>0;
T:T1 && T2;

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码