设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 副图选股主图文华公式
当前位置:首页 >>公式股池 >>通达信公式 >> 通达信顶底背离选股公式

通达信顶底背离选股公式

2021年12月20日 [通达信公式] 浏览:1015 评论:0

通达信顶底背离选股公式:

N:=26;
M1:=2;
M2:=2;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A2:=BARSLAST(REF(CROSS(K,D),1));
K底背离:REF(C,A2+1)>LLV( L,3 ) AND REF(K,A2+1)<K AND CROSS(K,D) AND K<40;

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热点阅读
    热评文章
    二维码