设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 副图选股主图文华公式
当前位置:首页 >>公式股池 >>通达信公式 >> 通达信百分百抄底选股公式

通达信百分百抄底选股公式

2021年12月20日 [通达信公式] 浏览:1717 评论:0

通达信百分百抄底选股公式:

{公式名称: 百分百抄底一

公式描述: 

无参数

公式类型: 条件选股公式-其他类型

公式版本: 0


参数精灵:无

用法注释:无

公式源码:}

HJ_1:=MA(KDJ.K#MONTH(9,3,3),21);

HJ_2:=MA(KDJ.D#MONTH(9,3,3),21);

HJ_3:=MA(KDJ.J#MONTH(9,3,3),21);

HJ_4:=MA(KDJ.K#WEEK(9,3,3),5);

HJ_5:=MA(KDJ.D#WEEK(9,3,3),5);

HJ_6:=MA(KDJ.J#WEEK(9,3,3),5);

HJ_7:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

HJ_8:=SMA(HJ_7,3,1);

HJ_9:=SMA(HJ_8,3,1);

HJ_10:=3*HJ_8-2*HJ_9;

DZ:HJ_3>REF(HJ_3,1) AND HJ_6>REF(HJ_6,1) AND HJ_10>REF(HJ_10,1) AND HJ_10<40;


(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热点阅读
    热评文章
    二维码