设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>通达信公式 >> 必备买入副图指标公式

必备买入副图指标公式

2020年10月26日 [通达信公式] 浏览:133 评论:0

必备买入副图指标公式:

N:=5;
GUPANG1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),colorwhite,LINETHICK0;
GUPANG2:8,colorlimagenta,LINETHICK0;
庄家抬轿: IF(CROSS(GUPANG1,GUPANG2),50,0),STICK,COLOR0000CC,LINETHICK2;
庄家介入: IF(GUPANG1<=8,25,0),STICK,colorlimagenta,LINETHICK2;
DRAWTEXT(CROSS(GUPANG1,GUPANG2),50,'买入'),COLOR00FFFF;
GUPANGO5:=LLV(LOW,27);
GUPANGO6:=HHV(HIGH,34);
GUPANGO7:=EMA((CLOSE-GUPANGO5)/(GUPANGO6-GUPANGO5)*4,4)*25;

0,LINETHICK2 ,COLORFFCC00;

0002_meitu_1.jpg


(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码