设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>同花顺公式 >> 同花顺巴萨影子副图指标公式

同花顺巴萨影子副图指标公式

2020年10月11日 [同花顺公式] 浏览:26 评论:0

同花顺巴萨影子副图指标公式:

var1:0;
Var2:=REF(C,1);
Var3:=SMA(ABS(C-Var2),2,1)/SMA(MAX(C-Var2,0),2,1)*100;
Var4:=EMA(IF(C*1.2,Var3*10,Var3/10),3);
Var5:=HHV(C,18);
Var6:=LLV(C,28);
Var7:=IF(HHV(C,120),1,0);
Var8:=EMA(IF(C<Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
VAR9:IF(0-Var8>-4,0,0-VAR8);
STICKLINE(0-VAR8,0,VAR9,6,1) , COLORffaaff;

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码