设为首页 - 收藏本站 欢迎访问: 股粉帮(www.guofenb.com) - 免费下载通达信大智慧等股票公式,指标,股池并进行投资交流!交流QQ群:891842347
热搜: 选股副图主图文华公式
当前位置:首页 >>公式股池 >>同花顺公式 >> 同花顺BOLL突进副图指标公式

同花顺BOLL突进副图指标公式

2020年10月11日 [同花顺公式] 浏览:28 评论:0

同花顺BOLL突进副图指标公式:

CV:=CLOSE;
BBIBOLL:=(MA(CV,3)+MA(CV,6)+MA(CV,12)+MA(CV,24))/4;
UPR:=BBIBOLL+4*STD(BBIBOLL,11);
DWN:=BBIBOLL-4*STD(BBIBOLL,11);
TB:REF(C,1)<DWN AND C<UPR AND C>DWN AND DWN>REF(DWN,1) AND REF(DWN,1)>REF(DWN,2),LINETHICK4,COLORLIMAGENTA;

(编辑:股粉帮)

发表我的评论换个身份
取消评论

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址
热评文章
二维码